Sonntag, 25. Mai 2014

[Update] Ankündigung: Relaunch

Update: Schon nachmittag wurde der Wechsel vollzogen, die Weiterleitung von www.spielesparer.de hatte sich etwas Zeit gelassen, sollte jetzt aber funktionieren. Jetzt bleibt für mich noch die Frage, ob die Seite jetzt auch endlich von allen erreichbar ist. Über eine kurze Rückmeldung wäre ich sehr dankbar.

Hallo liebe Leser!

Vielleicht hattet ihr mitbekommen, das ein kleiner Teil der Leser von bestimmten Computern nicht auf die Seite hier zugreifen kann. Woran der Fehler genau liegt war trotz intensiven Austausch mit meinem Hoster und Blogger.com nicht so recht zu klären (bzw. bestand da teilweise kein großes Interesse), mir wurde empfohlen, dass ich diese Seite wieder über die reguläre blogspot-Adresse laufen lassen sollte (von spielesparer.de wird man dann weitergeleitet). Ich hoffe mal, dass das ganze ohne große Probleme abläuft und nur an der Adresszeile oben zu merken sein wird. Was aber sein kann ist das die Weiterleitung von spielesparer.de einige Zeit braucht bis sie geht und das einige seiteninterne Verlinkungen nicht gehen. Wenn ihr also sagen wir mal Montag noch Probleme bemerkt, schreibt bitte einen Kommentar (oder mir eine email: feschw[ät]gmail.com).

Hier ist nochmal die blogspot-Adresse:

http://www.spielesparer.blogspot.com

Kommentare :

  1. Bei mir klappt eig. alles bis auf die anzeige der Anzahl der Kommentare. Grüße, philipp

    AntwortenLöschen
    Antworten
    1. Das ist mir jetzt zum ersten Mal auch aufgefallen. Ich hab aber eine Lösung gefunden.

      Löschen
    2. Ja, funktioniert. Super, Danke!

      Löschen
  2. Mit Safari kann ich weiterhin leider nicht kommentieren...

    AntwortenLöschen
    Antworten
    1. Hallo Florin, hier wird ein ähnliches Problem beschrieben: https://productforums.google.com/forum/#!topic/blogger-de/y9g2x8T0KOw

      Das Problem scheint bekannt zu sein und an den Cookie-Einstellungen zu liegen (man muss Cookies von Drittanbieter akzeptieren), eventuell hilft auch einmal die Cookies zu löschen.

      Löschen
  3. Hatte vor der umstellung immer mal Porbleme das die Seite nicht ging. Seither aber toitoitoi klappts nun immer :-)

    AntwortenLöschen

Blog-Archiv